<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html amp lang="en">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script async src="https://cdn.ampproject.org/v0.js"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PS3KRK');</script>
<!-- End Google Tag Manager -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="author" content="Definitive Healtcare">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.definitivehc.com/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.definitivehc.com/wp-content/themes/theme-scalia/images/favicon.ico" />
		
	<!--[if lt IE 9]>
	<script src="https://www.definitivehc.com/wp-content/themes/scalia/js/html5.js"></script>
	<![endif]-->
	<title>Stay Length Impacts Cardiac Readmissions - Definitive Healthcare</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.definitivehc.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[1546,1712] -->
<meta name="description"  content="Patient length of stay has been linked to higher readmission rates. Here are the top hospital readmission statistics for heart failure and mortality." />

<link rel="canonical" href="https://www.definitivehc.com/news/cardiovascular-readmission-rates" />
<meta property="og:title" content="Stay Length Impacts Cardiac Readmissions - Definitive Healthcare" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.definitivehc.com/news/cardiovascular-readmission-rates" />
<meta property="og:image" content="https://www.definitivehc.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Healthcare Intelligence - Definitive Healthcare" />
<meta property="og:description" content="Patient length of stay has been linked to higher readmission rates. Here are the top hospital readmission statistics for heart failure and mortality." />
<meta property="article:published_time" content="2017-08-24T14:04:23Z" />
<meta property="article:modified_time" content="2017-08-24T14:14:41Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Stay Length Impacts Cardiac Readmissions - Definitive Healthcare" />
<meta name="twitter:description" content="Patient length of stay has been linked to higher readmission rates. Here are the top hospital readmission statistics for heart failure and mortality." />
<meta name="twitter:image" content="https://www.definitivehc.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="https://www.definitivehc.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Definitive Healthcare - Databases of Hospitals &amp; Healthcare Providers &raquo; Feed" href="https://www.definitivehc.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Definitive Healthcare - Databases of Hospitals &amp; Healthcare Providers &raquo; Comments Feed" href="https://www.definitivehc.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Definitive Healthcare - Databases of Hospitals &amp; Healthcare Providers &raquo; Length of Stays Associated with Higher Cardiovascular Readmission Rates Comments Feed" href="https://www.definitivehc.com/news/cardiovascular-readmission-rates/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.definitivehc.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.definitivehc.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://www.definitivehc.com/wp-content/plugins/formcraft3/assets/css/form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.definitivehc.com/wp-content/plugins/share-this/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-icons-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-reset-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-grid-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-style-css'  href='https://www.definitivehc.com/wp-content/themes/scalia-default-child/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='scalia-ie-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scalia-header-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-widgets-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-portfolio-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/portfolio.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-custom-css'  href='https://www.definitivehc.com/wp-content/themes/scalia-default-child/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.definitivehc.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='scalia-vc_elements-css'  href='https://www.definitivehc.com/wp-content/themes/scalia/css/vc_elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='load-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C100%7CSource+Sans+Pro%3A300%2Cregular%2C300italic%7CRoboto+Condensed%3Aregular%2C300&#038;subset=greek-ext%2Clatin%2Cvietnamese%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.definitivehc.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.definitivehc.com/wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.definitivehc.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.definitivehc.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.definitivehc.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.definitivehc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.definitivehc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.definitivehc.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top Hospitals by Medicaid and Medicare Payor Mix' href='https://www.definitivehc.com/news/top-hospitals-by-medicaid-and-medicare-payor-mix' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.definitivehc.com/?p=19719' />
<link rel="alternate" type="application/json+oembed" href="https://www.definitivehc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.definitivehc.com%2Fnews%2Fcardiovascular-readmission-rates" />
<link rel="alternate" type="text/xml+oembed" href="https://www.definitivehc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.definitivehc.com%2Fnews%2Fcardiovascular-readmission-rates&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.fcda58bc-3ee9-4205-a1fb-66f349b7f8af&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.fcda58bc-3ee9-4205-a1fb-66f349b7f8af"});var st_type="wordpress4.7.5";</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.definitivehc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.definitivehc.com/wp-content/uploads/2015/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.definitivehc.com/wp-content/uploads/2015/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.definitivehc.com/wp-content/uploads/2015/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.definitivehc.com/wp-content/uploads/2015/10/favicon.png" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1466006580687{padding-right: 40px !important;padding-left: 40px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="Length of Stays Associated with Higher Cardiovascular Readmission Rates"/>
<meta property="og:description" content="According to a study published by the Journal of the American College of Cardiology in early August, patients who are hospitalized for heart failure face vastly different readmission rates depending on the length of their stay.

The study found that shorter stays were associated with higher rates"/>
<meta property="og:site_name" content="Definitive Healthcare - Databases of Hospitals &amp; Healthcare Providers"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.definitivehc.com/news/cardiovascular-readmission-rates"/>
<meta property="og:image" content="https://www.definitivehc.com/wp-content/uploads/2017/03/Hospital_quality_measures.jpg"/>

<meta itemprop="name" content="Length of Stays Associated with Higher Cardiovascular Readmission Rates"/>
<meta itemprop="description" content="According to a study published by the Journal of the American College of Cardiology in early August, patients who are hospitalized for heart failure face vastly different readmission rates depending on the length of their stay.

The study found that shorter stays were associated with higher rates"/>
<meta itemprop="image" content="https://www.definitivehc.com/wp-content/uploads/2017/03/Hospital_quality_measures.jpg"/>
	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
</head>


<body class="post-template-default single single-post postid-19719 single-format-standard wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3KRK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="layout-fullwidth">

	
			<div id="top-area" class="top-area top-area-style-1">
			<div class="container">
				<div class="top-area-items clearfix">
											<div class="top-area-socials">	<div class="socials">
									<div class="socials-item twitter"><a href="https://twitter.com/DefinitiveHC" target="_blank" title="twitter">twitter</a></div>
																	<div class="socials-item linkedin"><a href="https://www.linkedin.com/company/definitive-healthcare-llc" target="_blank" title="linkedin">linkedin</a></div>
																							</div>
</div>
						<div class="top-area-socials"><a href="https://www.defhc.com/">Subscriber Login</a></div>
																															</div>
			</div>
		</div>
	
	<header id="site-header" class="site-header animated-header" role="banner">

		<div class="container">
			<div class="header-main logo-position-left">
								<div class="site-title">
					
						<a href="https://www.definitivehc.com/" rel="home">
															<span class="logo logo-1x"><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="default" alt=""><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="small" alt=""></span>
																	<span class="logo logo-2x"><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="default" alt=""><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="small" alt=""></span>
																									<span class="logo logo-3x"><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="default" alt=""><img src="https://www.definitivehc.com/wp-content/uploads/2017/07/dhc_logo.png" class="small" alt=""></span>
																					</a>
					
				</div>
								<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
					<button class="menu-toggle dl-trigger">Primary Menu</button>
					<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-14963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-14963 megamenu-first-element mobile-clickable"><a href="https://www.definitivehc.com/our-databases">Our Data</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-7490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7490 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/hospitals-and-idns">Hospitals &#038; IDNs</a></li>
	<li id="menu-item-7491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7491 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/ambulatory-surgery-centers">Ambulatory Surgery Centers</a></li>
	<li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7627 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/long-term-care">Long Term Care</a></li>
	<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/imaging-centers">Imaging Centers</a></li>
	<li id="menu-item-7492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7492 megamenu-first-element"><a href="https://www.definitivehc.com/physicians">Physicians</a></li>
	<li id="menu-item-7493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7493 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/physician-groups">Physician Groups</a></li>
	<li id="menu-item-7624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7624 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/accountable-care-organizations">Accountable Care Organizations</a></li>
	<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7620 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/payors">Payors</a></li>
	<li id="menu-item-7496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7496 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/canadian-hospitals">Canadian Hospitals</a></li>
	<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14205 megamenu-first-element"><a href="https://www.definitivehc.com/our-databases/clinics">Clinics</a></li>
</ul>
</li>
<li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-7483 megamenu-first-element"><a href="https://www.definitivehc.com/executives">Key Data</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-7515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7515 megamenu-first-element"><a href="https://www.definitivehc.com/executives">Executives</a></li>
	<li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7519 megamenu-first-element"><a href="https://www.definitivehc.com/idn-and-other-affiliations">IDN &#038; Other Affiliations</a></li>
	<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516 megamenu-first-element"><a href="https://www.definitivehc.com/requests-for-proposals">Requests for Proposal</a></li>
	<li id="menu-item-7542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7542 megamenu-first-element"><a href="https://www.definitivehc.com/certificate-of-need">Certificates of Need</a></li>
	<li id="menu-item-7517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7517 megamenu-first-element"><a href="https://www.definitivehc.com/technologies-and-meaningful-use">Technologies &#038; Meaningful Use</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7520 megamenu-first-element"><a href="https://www.definitivehc.com/procedure-volumes">Procedure &#038; Diagnosis Analytics</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7521 megamenu-first-element"><a href="https://www.definitivehc.com/financial-metrics">Financial &#038; Clinical Metrics</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7522 megamenu-first-element"><a href="https://www.definitivehc.com/quality-of-care-data">Quality of Care Data</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7518 megamenu-first-element"><a href="https://www.definitivehc.com/population-health-analytics">Population Health Analytics</a></li>
	<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238 megamenu-first-element"><a href="https://www.definitivehc.com/open-payments">Open Payments Data</a></li>
	<li id="menu-item-7637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7637 megamenu-first-element"><a href="https://www.definitivehc.com/physician-referral-patterns">Physician Referral Patterns</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7523 megamenu-first-element"><a href="https://www.definitivehc.com/daily-news-and-intelligence">Daily News &#038; Intelligence</a></li>
</ul>
</li>
<li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-7482 megamenu-first-element"><a href="https://www.definitivehc.com/online-access">Data Delivery</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-16857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16857 megamenu-first-element"><a href="https://www.definitivehc.com/professional-services">Professional Services</a></li>
	<li id="menu-item-7509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7509 megamenu-first-element"><a href="https://www.definitivehc.com/online-access">Online Access</a></li>
	<li id="menu-item-7510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7510 megamenu-first-element"><a href="https://www.definitivehc.com/custom-reports-and-data-feeds">Custom Reports &#038; Data Feeds</a></li>
	<li id="menu-item-7513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7513 megamenu-first-element"><a href="https://www.definitivehc.com/salesforce-app">Salesforce.com App</a></li>
	<li id="menu-item-7512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7512 megamenu-first-element"><a href="https://www.definitivehc.com/crm-integration">CRM Integration</a></li>
	<li id="menu-item-7511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7511 megamenu-first-element"><a href="https://www.definitivehc.com/crm-matching-services">CRM Matching Services</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514 megamenu-first-element"><a href="https://www.definitivehc.com/mobile-access">Mobile Access</a></li>
</ul>
</li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-12654 megamenu-first-element"><a href="https://www.definitivehc.com/about-us">About Us</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-12656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12656 megamenu-first-element"><a href="https://www.definitivehc.com/about-us">About Us</a></li>
	<li id="menu-item-19003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19003 megamenu-first-element"><a href="https://www.definitivehc.com/category/company-news">Company News</a></li>
	<li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-7484 megamenu-first-element"><a href="https://www.definitivehc.com/data-updated-daily">Why Us</a>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-7524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7524 megamenu-first-element"><a href="https://www.definitivehc.com/data-updated-daily">Most Comprehensive Databases</a></li>
		<li id="menu-item-7525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7525 megamenu-first-element"><a href="https://www.definitivehc.com/highest-quality">Most Accurate Data</a></li>
		<li id="menu-item-7727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7727 megamenu-first-element"><a href="https://www.definitivehc.com/integrated-data">Highly Integrated Data</a></li>
		<li id="menu-item-7526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7526 megamenu-first-element"><a href="https://www.definitivehc.com/unique-data">Unique Data</a></li>
		<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632 megamenu-first-element"><a href="https://www.definitivehc.com/client-testimonials">Client Testimonials</a></li>
		<li id="menu-item-7642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7642 megamenu-first-element"><a href="https://www.definitivehc.com/award-winning-customer-support">Customer Support</a></li>
	</ul>
</li>
	<li id="menu-item-7882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-7882 megamenu-first-element"><a href="https://www.definitivehc.com/healthcare-providers">Clients</a>
	<ul class="sub-menu  dl-submenu styled">
		<li id="menu-item-9171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9171 megamenu-first-element"><a href="https://www.definitivehc.com/healthcare-providers">Healthcare Providers</a></li>
		<li id="menu-item-7609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7609 megamenu-first-element"><a href="https://www.definitivehc.com/pharmaceutical-companies">Pharmaceutical Companies</a></li>
		<li id="menu-item-7610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7610 megamenu-first-element"><a href="https://www.definitivehc.com/medical-device-companies">Medical Device Companies</a></li>
		<li id="menu-item-7615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7615 megamenu-first-element"><a href="https://www.definitivehc.com/technology-vendors">Technology Vendors</a></li>
		<li id="menu-item-7608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7608 megamenu-first-element"><a href="https://www.definitivehc.com/consulting-firms">Consulting Firms</a></li>
		<li id="menu-item-7612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7612 megamenu-first-element"><a href="https://www.definitivehc.com/constructionarchitectural-firms">Construction &#038; Architectural Firms</a></li>
		<li id="menu-item-7613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7613 megamenu-first-element"><a href="https://www.definitivehc.com/financial-firms">Financial Firms</a></li>
		<li id="menu-item-7611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7611 megamenu-first-element"><a href="https://www.definitivehc.com/staffing-firms">Staffing Firms</a></li>
	</ul>
</li>
	<li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665 megamenu-first-element"><a href="https://www.definitivehc.com/careers">Careers</a></li>
	<li id="menu-item-13963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13963 megamenu-first-element"><a href="https://www.definitivehc.com/contact">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-14028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-14028 megamenu-first-element"><a href="https://www.definitivehc.com/blog">Definitive Insights</a>
<ul class="sub-menu  dl-submenu styled">
	<li id="menu-item-14595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14595 megamenu-first-element"><a href="https://www.definitivehc.com/news">Blog</a></li>
	<li id="menu-item-16265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16265 megamenu-first-element"><a href="https://www.definitivehc.com/featured-reports">Definitive Lists</a></li>
	<li id="menu-item-14733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14733 megamenu-first-element"><a href="https://www.definitivehc.com/webinars">Webinars</a></li>
	<li id="menu-item-19002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19002 megamenu-first-element"><a href="https://www.definitivehc.com/category/recent-industry-development-and-analysis">Industry News</a></li>
</ul>
</li>
</ul>				</nav>
											</div>
		</div>
	</header><!-- #site-header -->

	<div id="main" class="site-main">
<div id="main-content" class="main-content">

<div id="page-title" class="page-title-block page-title-style-1 " style=""><div class="container"><div class="page-title-title"><h1 style="">  The Definitive Blog</h1></div></div></div>




<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-19719" class="post-19719 post type-post status-publish format-standard has-post-thumbnail hentry category-hospitals-and-idns tag-clinical-metrics tag-hospital-data tag-quality-data">
					
					
					<div class="entry-content post-content">
					<h1>Length of Stays Associated with Higher Cardiovascular Readmission Rates</h1>																		<div class="post-author-block rounded-corners clearfix">
				<div class="post-author-info">
					<div class="name styled-subtitle">By <a href="https://www.definitivehc.com/news/author/amoriarty" title="Posts by Alanna Moriarty" rel="author">Alanna Moriarty</a> | August 24, 2017					</div>
				</div>
			</div>
									<p class="no-break"><span st_title='Length of Stays Associated with Higher Cardiovascular Readmission Rates' st_url='https://www.definitivehc.com/news/cardiovascular-readmission-rates' class='st_linkedin_large'></span><span st_via='DefinitiveHC' st_username='DefinitiveHC' class='st_twitter_large' st_title='Length of Stays Associated with Higher Cardiovascular Readmission Rates' st_url='https://www.definitivehc.com/news/cardiovascular-readmission-rates'></span><span st_title='Length of Stays Associated with Higher Cardiovascular Readmission Rates' st_url='https://www.definitivehc.com/news/cardiovascular-readmission-rates' class='st_facebook_large'></span><span class='st_email_large' st_title='Length of Stays Associated with Higher Cardiovascular Readmission Rates' st_url='https://www.definitivehc.com/news/cardiovascular-readmission-rates'></span></p><p>According to a study published by the <em>Journal of the American College of Cardiology</em> in early August, patients who are hospitalized for heart failure face vastly different readmission rates depending on the length of their stay.</p>
<p>The study found that shorter stays were associated with <a href="http://www.heartfailure.onlinejacc.org/content/5/8/578" target="_blank" rel="noopener noreferrer">higher rates of cardiovascular readmission</a> rates, but lower rates of non-cardiovascular readmissions. Conversely, patients who experienced longer hospital stays faced increased readmission rates of all types, in addition to an increased rate of mortality.</p>
<p>Approximately 20 percent of all discharged patients are readmitted within 30 days, the study states, but approximately 25 percent of patients diagnosed with heart failure are readmitted within the same window. Heart failure is considered to be a leading cause of both initial hospital admission and readmission within 30 days.</p>
<p style="text-align: center;"><strong>Hospitals with Highest Heart Failure Readmission Rate </strong></p>
<div class="sc-table rounded-corners sc-table-responsive shadow-box sc-table-style-1 row-headers">
<table style="width: 100%;">
<thead>
<tr>
<th>Hospital</th>
<th>Heart Failure Readmission Rate</th>
<th>Heart Failure Mortality Rate</th>
<th>Avg Length of Stay</th>
</tr>
</thead>
<tbody>
<tr>
<td>Harlan ARH Hospital</td>
<td style="text-align: center;">30.4%</td>
<td style="text-align: center;">12.4%</td>
<td style="text-align: center;">3.4</td>
</tr>
<tr>
<td>Brooklyn Hospital Center at Downtown Campus</td>
<td style="text-align: center;">28.7%</td>
<td style="text-align: center;">11.4%</td>
<td style="text-align: center;">5.4</td>
</tr>
<tr>
<td>NYC Health and Hospitals &#8211; Harlem</td>
<td style="text-align: center;">28.1%</td>
<td style="text-align: center;">11.9%</td>
<td style="text-align: center;">4.4</td>
</tr>
<tr>
<td>Newark-Wayne Community Hospital</td>
<td style="text-align: center;">27.4%</td>
<td style="text-align: center;">10.5%</td>
<td style="text-align: center;">3.9</td>
</tr>
<tr>
<td>St Lucie Medical Center</td>
<td style="text-align: center;">27.2%</td>
<td style="text-align: center;">13.7%</td>
<td style="text-align: center;">4.2</td>
</tr>
<tr>
<td>St Bernards Medical Center</td>
<td style="text-align: center;">27.1%</td>
<td style="text-align: center;">15.9%</td>
<td style="text-align: center;">4.7</td>
</tr>
<tr>
<td>DMC Sinai &#8211; Grace Hospital</td>
<td style="text-align: center;">27.0%</td>
<td style="text-align: center;">9.1%</td>
<td style="text-align: center;">4.5</td>
</tr>
<tr>
<td>Baptist Easley Hospital</td>
<td style="text-align: center;">26.8%</td>
<td style="text-align: center;">12.7%</td>
<td style="text-align: center;">3.7</td>
</tr>
<tr>
<td>Forrest General Hospital</td>
<td style="text-align: center;">26.7%</td>
<td style="text-align: center;">12.5%</td>
<td style="text-align: center;">4.5</td>
</tr>
<tr>
<td>Mercy Hospital &#8211; Jefferson</td>
<td style="text-align: center;">26.7%</td>
<td style="text-align: center;">10.3%</td>
<td style="text-align: center;">5.4</td>
</tr>
</tbody>
</table>
</div>
<p><strong>Fig 1</strong> Data from Definitive Healthcare data using the most recent available CMS reports.</p>
<p>Length of stay could directly influence patient readmission risk and is also explicitly related to hospital and payor costs. With a CMS emphasis on decreasing readmission rates, including penalties for hospitals that don’t perform well, hospitals and providers are encouraged to reduce length of stay in terms of bundled payment options as well.</p>
<p>According to the most recent available CMS data, readmission costs total about $41 billion in healthcare spending every year. However, CMS spending did fall by more than $9 billion from 2011 to 2014.</p>
<p>Along with decreasing length of stay for heart failure patients comes the concern that patient needs may not be properly assessed or met after discharge. Though shorter length of stay is linked to lower mortality, it still correlates to a high cardiovascular readmission rate. If a heart failure patient is discharged too early there is the risk of receiving inadequate care for pulmonary or peripheral edemas, leading to oversight in terms of which patients require additional care post-discharge.</p>
<p style="text-align: center;"><strong>Hospitals with Lowest Heart Failure Readmission Rate </strong></p>
<div class="sc-table rounded-corners sc-table-responsive shadow-box sc-table-style-1 row-headers">
<table style="width: 100%;">
<thead>
<tr>
<th>Hospital</th>
<th>Heart Failure Readmission Rate</th>
<th>Heart Failure Mortality Rate</th>
<th>Avg Length of Stay</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lancaster General Hospital</td>
<td style="text-align: center;">15.5%</td>
<td style="text-align: center;">10.1%</td>
<td style="text-align: center;">4.0</td>
</tr>
<tr>
<td>Oklahoma Heart Hospital</td>
<td style="text-align: center;">15.8%</td>
<td style="text-align: center;">9.3%</td>
<td style="text-align: center;">4.4</td>
</tr>
<tr>
<td>McKay-Dee Hospital Center</td>
<td style="text-align: center;">16.6%</td>
<td style="text-align: center;">13.3%</td>
<td style="text-align: center;">3.8</td>
</tr>
<tr>
<td>Intermountain Medical Center</td>
<td style="text-align: center;">17.0%</td>
<td style="text-align: center;">12.3%</td>
<td style="text-align: center;">4.7</td>
</tr>
<tr>
<td>St Francis &#8211; Downtown</td>
<td style="text-align: center;">17.2%</td>
<td style="text-align: center;">13.2%</td>
<td style="text-align: center;">4.5</td>
</tr>
<tr>
<td>Mission Hospital &#8211; Memorial Campus</td>
<td style="text-align: center;">17.2%</td>
<td style="text-align: center;">10.6%</td>
<td style="text-align: center;">5.1</td>
</tr>
<tr>
<td>Bryan Medical Center &#8211; East</td>
<td style="text-align: center;">17.2%</td>
<td style="text-align: center;">15.6%</td>
<td style="text-align: center;">5.1</td>
</tr>
<tr>
<td>Kootenai Medical Center</td>
<td style="text-align: center;">17.3%</td>
<td style="text-align: center;">15.4%</td>
<td style="text-align: center;">4.2</td>
</tr>
<tr>
<td>Santa Barbara Cottage Hospital</td>
<td style="text-align: center;">17.3%</td>
<td style="text-align: center;">10.5%</td>
<td style="text-align: center;">4.7</td>
</tr>
<tr>
<td>Mercy Hospital &#8211; Washington</td>
<td style="text-align: center;">17.3%</td>
<td style="text-align: center;">10.7%</td>
<td style="text-align: center;">3.0</td>
</tr>
</tbody>
</table>
</div>
<p><strong>Fig 2</strong> Data from Definitive Healthcare data using the most recent available CMS reports.</p>
<p>An additional factor in patient length of stay was patients age; older patients were more likely to be hospitalized for longer periods of time and have additional chronic illnesses that could lead to complications.  Older patients’ with multiple health issues are generally at a higher risk for complications, infections, and relapse.</p>
<p>The study concludes that it is essential that care providers balance heart failure length of stay to ensure patients receive necessary care in a relatively short period of time to reduce the risk of mortality or readmission.</p>
<p><img class="wp-image-19720 alignnone" src="https://www.definitivehc.com/wp-content/uploads/2017/08/Cardiovascular-Readmission-Rates-2-683x1024.png" alt="Cardiovascular readmission rates" width="400" height="600" srcset="https://www.definitivehc.com/wp-content/uploads/2017/08/Cardiovascular-Readmission-Rates-2-683x1024.png 683w, https://www.definitivehc.com/wp-content/uploads/2017/08/Cardiovascular-Readmission-Rates-2-200x300.png 200w, https://www.definitivehc.com/wp-content/uploads/2017/08/Cardiovascular-Readmission-Rates-2.png 735w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><em>Visit the Definitive Blog to read more about <a href="https://www.definitivehc.com/category/medicare-cms">CMS programs</a> and updates on <a href="https://www.definitivehc.com/news/cms-bundled-payment-debate">CMS payment models</a>.</em></p>
<p><em>Definitive Healthcare has the most up-to-date, comprehensive and integrated data on over 7,700 hospitals, 1.4 million physicians, and numerous other healthcare providers. Our database features detailed clinical information on hospitals and health systems, including procedure analytics, payments, and participation in CMS programs.</em></p>
<div class="vc_row wpb_row vc_row-fluid newsletter-cta vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="sc-textbox rounded-corners shadow-box"  style=""><div class="sc-textbox-content" style="background-color: #f1f5f8;background-position: center top;"><div class="sc-icon-with-text sc-alert-box clearfix sc-icon-with-text-icon-size-big centered-box" style="background-color: #f1f5f8;"><div class="sc-icon-with-text-content"><script type='text/javascript'>
/* <![CDATA[ */
var FC_Validation_2 = {"is_required":"Required","is_invalid":"Invalid","min_char":"Min [x] characters required","max_char":"Max [x] characters allowed","min_files":"Min [x] file(s) required","max_files":"Max [x] file(s) allowed","max_file_size":"Files bigger than [x] MB not allowed","allow_email":"Invalid Email","allow_url":"Invalid URL","allow_regexp":"Invalid Expression","allow_alphabets":"Only alphabets","allow_numbers":"Only numbers","allow_alphanumeric":"Should be alphanumeric","failed":"Please correct the errors and try again"};
/* ]]&gt; */
</script>

	<div class="wpb_text_column wpb_content_element  vc_custom_1466006580687" >
		<div class="wpb_wrapper">
			<div class="formcraft-css"><div data-auto='' class='fc-form-modal fc_modal fc_fade animate-' id='modal-59a01110263f6'>
        <div class='fc_modal-dialog fc_modal-dialog-2' style='width: auto'>
          <div data-bind='.sc-button' data-uniq='59a01110263f6' class='uniq-59a01110263f6 formcraft-css form-live align-left'>
            <button class='fc_close' type='button' class='close' data-dismiss='fc_modal' aria-label='Close'>
              <span aria-hidden='true'>&times;</span>
            </button>
            
            <div class='form-logic'>[]</div><div class="fc-pagination-cover fc-pagination-1">
						<div class="fc-pagination" style="width: 100%">
							<div class="pagination-trigger " data-index="0">
								<span class="page-number"><span >1</span></span>
								<span class="page-name ">Step 1</span>
								
							</div>
						</div>
					</div>
					
					<style scoped="scoped" >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</style>
					<div class="form-cover">
						<form data-thousand="" data-decimal="." data-delay="" data-id="2" class="fc-form fc-form-2 align- fc-temp-class spin- save-form- dont-submit-hidden- remove-asterisk- icons-hide- label-placeholder frame-visible field-alignment-left" style="width: 350px; color: #666666; font-size: 115%; background: #e6f2fb">
							<div class="form-page form-page-0" data-index="0">
								
								<div class="form-page-content ng-pristine   ng-isolate-scope ">
									<!-- ngRepeat: element in page track by element.identifier --><div data-identifier="field8" data-index="0" style="width: 100%" class=" form-element form-element-field8 options- index- form-element-0 default-false form-element-type-heading is-required-false odd -handle">
										<div class="form-element-html"><div ><div style="background-color:" class="heading-cover field-cover "><div style="text-align: center; font-size: 1.5em; padding-top: ; padding-bottom: ; color: #1e73be" class="bold-"><span >Newsletter Signup</span></div><input type="hidden" data-field-id="field8" name="field8[]" value="Newsletter Signup"></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options- index- form-element-1 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >First Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="First Name" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="First Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field3" data-index="2" style="width: 100%" class=" form-element form-element-field3 options- index- form-element-2 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Last Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Last Name" data-field-id="field3" name="field3[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Last Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field4" data-index="3" style="width: 100%" class=" even form-element form-element-field4 options- index- form-element-3 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Company</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Company" data-field-id="field4" name="field4[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Compnay Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field7" data-index="4" style="width: 100%" class=" form-element form-element-field7 options- index- form-element-4 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Title</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Title" data-field-id="field7" name="field7[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Title" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field5" data-index="5" style="width: 100%" class=" even form-element form-element-field5 options- index- form-element-5 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Email</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Email" data-field-id="field5" name="field5[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Email Address" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field9" data-index="6" style="width: 100%" class=" form-element form-element-field9 options- index- form-element-6 default-true form-element-type-oneLineText is-required-false odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Query String</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Query String" data-field-id="field9" name="field9[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field6" data-index="7" style="width: 100%" class=" even form-element form-element-field6 options- index- form-element-7 default-false form-element-type-submit is-required-false -handle">
										<div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">Sign Up Now</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier -->
								</div>
							</div>
						</form>
						<div class="prev-next prev-next-1" style="width: 350px; color: #666666; font-size: 115%; background: #e6f2fb">
							<div><input type="text" class="ng-pristine  "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div>
							<div><input type="text" class="ng-pristine  "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div>
						</div>
					</div>
          </div></div>
        </div>
        </div>
<p>Not a Definitive Healthcare newsletter subscriber?</p>
<p>Sign up to receive our latest news and blogs right in your inbox</p>

		</div>
	</div>
</div><div class="sc-alert-box-button"><a class="sc-button "  href="#" target="_self" style="background-color: #1e73be;">Sign up for our newsletter</a></div><div class="clearboth"></div></div></div></div></div></div></div></div>
					</div><!-- .entry-content -->


											<div class="clearfix scalia_socials_sharing">
									<div class="socials-sharing socials">
			<ul class="styled">
				<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.definitivehc.com%2Fnews%2Fcardiovascular-readmission-rates&amp;title=Length+of+Stays+Associated+with+Higher+Cardiovascular+Readmission+Rates&amp;summary=According+to+a+study+published+by+the+Journal+of+the+American+College+of+Cardiology+in+early+August%2C+patients+who+are+hospitalized+for+heart+failure+face+vastly+different+readmission+rates+depending+on+the+length+of+their+stay.+The+study+found+that+shorter+stays+were+associated+with+higher+rates+of+cardiovascular+readmission..." title="LinkedIn">LinkedIn</a></li>
				<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Length+of+Stays+Associated+with+Higher+Cardiovascular+Readmission+Rates&amp;url=https%3A%2F%2Fwww.definitivehc.com%2Fnews%2Fcardiovascular-readmission-rates" title="Twitter">Twitter</a></li>
				<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.definitivehc.com%2Fnews%2Fcardiovascular-readmission-rates" title="Facebook">Facebook</a></li>
			</ul>
		</div>
									<div class="block-tags"><div class="block-date">August 24, 2017</div><span class="sep">|</span><span class="tags-links"><a href="https://www.definitivehc.com/tag/clinical-metrics" rel="tag">Clinical Metrics</a><span class="sep">|</span><a href="https://www.definitivehc.com/tag/hospital-data" rel="tag">Hospital Data</a><span class="sep">|</span><a href="https://www.definitivehc.com/tag/quality-data" rel="tag">Quality Data</a></span></div>						</div>
						<div class="block-divider"></div>
						<div class="block-navigation">
														<div class="block-navigation-prev"><a href="https://www.definitivehc.com/news/community-health-center-medicare" rel="prev">Previous post</a></div>
							<div class="block-navigation-next"></div>
						</div>
					
						<div class="post-related-posts ">
		<h3>Related Posts</h3>
		<div class="post-related-posts-block bordered-box rounded-corners shadow-box">
			<div class="row">

							<div class="related-element col-md-4 col-xs-6">
					<a href="https://www.definitivehc.com/news/newsletter-august-requests-for-proposals"><span class="sc-dummy "></span></a>
					<div class="related-element-info">
						<a href="https://www.definitivehc.com/news/newsletter-august-requests-for-proposals">Newsletter &#8211; August Requests for Proposals</a>						<div class="date">August 19, 2014</div>
					</div>
				</div>
							<div class="related-element col-md-4 col-xs-6">
					<a href="https://www.definitivehc.com/news/top-hospitals-by-medicaid-and-medicare-payor-mix"><img width="256" height="256" src="https://www.definitivehc.com/wp-content/uploads/2016/10/medicare-256x256.jpg" class=" wp-post-image" alt="top hospitals by payor mix" srcset="https://www.definitivehc.com/wp-content/uploads/2016/10/medicare-256x256.jpg 256w, https://www.definitivehc.com/wp-content/uploads/2016/10/medicare-50x50.jpg 50w" sizes="(max-width: 256px) 100vw, 256px" /></a>
					<div class="related-element-info">
						<a href="https://www.definitivehc.com/news/top-hospitals-by-medicaid-and-medicare-payor-mix">Top Hospitals by Medicaid and Medicare Payor Mix</a>						<div class="date">August 24, 2017</div>
					</div>
				</div>
							<div class="related-element col-md-4 col-xs-6">
					<a href="https://www.definitivehc.com/news/are-todays-providers-overwhelmed-by-quality-reporting"><img width="256" height="256" src="https://www.definitivehc.com/wp-content/uploads/2017/03/Hospital_quality_measures-256x256.jpg" class=" wp-post-image" alt="Hospital readmission statistics" srcset="https://www.definitivehc.com/wp-content/uploads/2017/03/Hospital_quality_measures-256x256.jpg 256w, https://www.definitivehc.com/wp-content/uploads/2017/03/Hospital_quality_measures-50x50.jpg 50w" sizes="(max-width: 256px) 100vw, 256px" /></a>
					<div class="related-element-info">
						<a href="https://www.definitivehc.com/news/are-todays-providers-overwhelmed-by-quality-reporting">Are Today’s Providers Overwhelmed by Quality Reporting?</a>						<div class="date">March 20, 2017</div>
					</div>
				</div>
			
			</div>
		</div>
	</div>


				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
	<aside id="formcraft3_widget-4" class="widget widget_formcraft3_widget"><script type='text/javascript'>
/* <![CDATA[ */
var FC_Validation_4 = {"is_required":"Required","is_invalid":"Invalid","min_char":"Min [x] characters required","max_char":"Max [x] characters allowed","min_files":"Min [x] file(s) required","max_files":"Max [x] file(s) allowed","max_file_size":"Files bigger than [x] MB not allowed","allow_email":"Invalid Email","allow_url":"Invalid URL","allow_regexp":"Invalid Expression","allow_alphabets":"Only alphabets","allow_numbers":"Only numbers","allow_alphanumeric":"Should be alphanumeric","failed":"Please correct the errors and try again"};
/* ]]> */
</script>
<div data-uniq='59a011103394c' class='uniq-59a011103394c formcraft-css form-live align-left'><div style='display: none' class='pre-populate-data'>{"field12":["Sign up for a free trial"],"field1":[""],"field1_icon":"no-icon","field2":[""],"field2_icon":"no-icon","field3":[""],"field3_icon":"no-icon","field4":[""],"field4_icon":"no-icon","field17":"","field5":[""],"field5_icon":"icon-phone","field8":"","field23":[""],"field23_icon":"no-icon","field9":[""],"field9_icon":"no-icon","field24":[""],"field24_icon":"no-icon","field26":[""],"field26_icon":"no-icon","field10":["Subscribe to EHR Intelligence newsletter"],"field11_name":"center"}</div><style type='text/css' scoped='scoped'>.form-element-html .submit-button {
font-size: 1.4em;
}</style><div class='form-logic'>[[[["field8","contains","Referral"]],[["show_fields","field9","100",null,"field10"]],"and"],[[["field8","contains","previous user"]],[["show_fields","field23"]],"and"],[[["field8","equal_to","Other"]],[["show_fields","field24"]],"and"]]</div><div class="fc-pagination-cover fc-pagination-1">
						<div class="fc-pagination" style="width: 100%">
							<div class="pagination-trigger " data-index="0">
								<span class="page-number"><span >1</span></span>
								<span class="page-name ">Step 1</span>
								
							</div>
						</div>
					</div>
					
					<style scoped="scoped" >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</style>
					<div class="form-cover">
						<form data-thousand=" " data-decimal="." data-delay="" data-id="4" class="fc-form fc-form-4 align- fc-temp-class spin- save-form- label-placeholder frame-visible dont-submit-hidden-false remove-asterisk-false icons-hide-false field-alignment-left" style="width: 350px; color: #666666; font-size: 110%; background: #e6f2fb">
							<div class="form-page form-page-0" data-index="0">
								
								<div class="form-page-content ng-pristine   ng-isolate-scope ">
									<!-- ngRepeat: element in page track by element.identifier --><div data-identifier="field12" data-index="0" style="width: 100%" class=" form-element form-element-field12 options- index- form-element-0 default-false form-element-type-heading is-required-false odd -handle">
										<div class="form-element-html"><div ><div style="background-color:" class="heading-cover field-cover "><div style="text-align: center; font-size: 1.9000000000000004em; padding-top: 0px; padding-bottom: 0px; color: #1e73be" class="bold-"><span >Sign up for a free trial</span></div><input type="hidden" data-field-id="field12" name="field12[]" value="Sign up for a free trial"></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field1" data-index="1" style="width: 100%" class=" even form-element form-element-field1 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >First Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="First Name" data-field-id="field1" name="field1[]" data-min-char="" data-max-char="" data-val-type="alphabets" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="First Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field2" data-index="2" style="width: 100%" class=" form-element form-element-field2 options-false index-false form-element-2 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Last Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Last Name" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="alphabets" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Last Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Title</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Title" data-field-id="field3" name="field3[]" data-min-char="" data-max-char="" data-val-type="alphabets" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Title" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field4" data-index="4" style="width: 100%" class=" form-element form-element-field4 options-false index-false form-element-4 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Company</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Company" data-field-id="field4" name="field4[]" data-min-char="" data-max-char="" data-val-type="alphabets" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Company Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field17" data-index="5" style="width: 100%" class=" even form-element form-element-field17 options-false index-false form-element-5 default-false form-element-type-email is-required-true -handle">
										<div class="form-element-html"><div ><div class="email-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Email" data-field-id="field17" type="text" data-val-type="email" data-is-required="true" name="field17" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field5" data-index="6" style="width: 100%" class=" form-element form-element-field5 options-false index-false form-element-6 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Phone</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Phone" data-field-id="field5" name="field5[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Phone Number" data-original-title=""><i class="icon-phone"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field8" data-index="7" style="width: 100%" class=" even form-element form-element-field8 options-false index-false form-element-7 default-false form-element-type-dropdown is-required-true -handle">
										<div class="form-element-html"><div ><div class="dropdown-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >How did you hear about us?</span></span><span class="sub-label"></span></span><div><span class="error"></span><select data-is-required="true" class="validation-lenient" data-field-id="field8" name="field8" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="hover" data-html="true" data-original-title=""><!-- ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="" class=" ">How did you hear about us?</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Referral" class=" ">Referral</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="I am a previous user" class=" ">I am a previous user</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Newsletter" class=" ">Newsletter</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Google/Web Search" class=" ">Google/Web Search</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="LinkedIn" class=" ">LinkedIn</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Industry Conference" class=" ">Industry Conference</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Webinar" class=" ">Webinar</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --><option value="Other" class=" ">Other</option><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --></select></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field23" data-index="8" style="width: 100%" class=" form-element form-element-field23 options- index- form-element-8 default-true form-element-type-oneLineText is-required-false odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Previous company's name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Previous company's name" data-field-id="field23" name="field23[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Previous company's name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field9" data-index="9" style="width: 100%" class=" even form-element form-element-field9 options- index- form-element-9 default-true form-element-type-oneLineText is-required-false -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Which company should we thank?</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Which company should we thank?" data-field-id="field9" name="field9[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Which company should we thank?" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field24" data-index="10" style="width: 100%" class=" form-element form-element-field24 options- index- form-element-10 default-true form-element-type-oneLineText is-required-false odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >How did you find us?</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="How did you find us?" data-field-id="field24" name="field24[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="How did you find us?" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field26" data-index="11" style="width: 100%" class=" even form-element form-element-field26 options- index- form-element-11 default-true form-element-type-oneLineText is-required-false -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Query String</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Query String" data-field-id="field26" name="field26[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field10" data-index="12" style="width: 110%" class=" form-element form-element-field10 options-true index-true form-element-12 default-false form-element-type-checkbox is-required-false odd -handle">
										<div class="form-element-html"><div ><div class="images-false checkbox-cover field-cover"><span class="sub-label-false"><span class="main-label"></span><span class="sub-label"></span></span><div data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="hover" data-html="true" data-original-title=""><span class="error"></span><!-- ngRepeat: opt in element.elementDefaults.optionsListShow --><label style="width:" ><img><input data-field-id="field10" type="checkbox" data-is-required="false" name="field10[]" value="Subscribe to EHR Intelligence newsletter" class="validation-lenient"><span><span >Subscribe to EHR Intelligence newsletter</span></span></label><!-- end ngRepeat: opt in element.elementDefaults.optionsListShow --></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field11" data-index="13" style="width: 100%" class=" even form-element form-element-field11 options- index- form-element-13 default-false form-element-type-submit is-required-false -handle">
										<div class="form-element-html"><div ><div class="animate-true align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">Start My Free Trial!</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier -->
								</div>
							</div>
						</form>
						<div class="prev-next prev-next-1" style="width: 350px; color: #666666; font-size: 110%; background: #e6f2fb">
							<div><input type="text" class="ng-pristine  "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div>
							<div><input type="text" class="ng-pristine  "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div>
						</div>
					</div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Categories</h4><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-19260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19260 menu-item-current"><a href="https://www.definitivehc.com/category/hospitals-and-idns">Hospitals &#038; IDNs</a></li>
<li id="menu-item-19261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19261"><a href="https://www.definitivehc.com/category/connected-care">Connected Care</a></li>
<li id="menu-item-19262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19262"><a href="https://www.definitivehc.com/category/outpatient-centers">Outpatient Centers</a></li>
<li id="menu-item-19263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19263"><a href="https://www.definitivehc.com/category/physicians">Physicians</a></li>
</ul></div></aside></div>
</div><!-- .sidebar -->
		</div>


	</div>
</div>



</div><!-- #main-content -->


		</div><!-- #main -->


		
		
				<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="container">
				
<div class="row inline-row footer-widget-area" role="complementary">
	<div id="contacts-2" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 widget_contacts"><h3 class="widget-title">Contacts</h3><div class="sc-contacts"><div class="sc-contacts-item sc-contacts-address">550 Cochituate Rd, Framingham, MA 01701</div><div class="sc-contacts-item sc-contacts-phone">Phone: 888-307-4107</div><div class="sc-contacts-item sc-contacts-fax">Fax: 508-739-6222</div><div class="sc-contacts-item sc-contacts-email">Email: <a href="mailto:sales@definitivehc.com">sales@definitivehc.com</a></div></div></div><div id="custom_recent_posts-2" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 Custom_Recent_Posts"><h3 class="widget-title">Recent Posts</h3><ul class="posts blog styled"><li class="clearfix sc-pp-posts"><div class="sc-pp-posts-image"><a href="https://www.definitivehc.com/news/top-hospitals-by-medicaid-and-medicare-payor-mix"><img src="https://www.definitivehc.com/wp-content/uploads/2016/10/medicare-256x256.jpg" alt="Top Hospitals by Medicaid and Medicare Payor Mix"/></a></div><div class="sc-pp-posts-text"> <div class="sc-pp-posts-item"><a href="https://www.definitivehc.com/news/top-hospitals-by-medicaid-and-medicare-payor-mix">Top Hospitals by Medicaid and Medicare Payor Mix</a></div><div class="sc-pp-posts-date">August 24, 2017</div></div></li><li class="clearfix sc-pp-posts"><div class="sc-pp-posts-image"><a href="https://www.definitivehc.com/news/cms-bundled-payment-debate"><img src="https://www.definitivehc.com/wp-content/uploads/2016/11/Medicaid-256x256.jpg" alt="CMS Proposed Bundled Payment Rule Reflects Ongoing Health Industry Debate"/></a></div><div class="sc-pp-posts-text"> <div class="sc-pp-posts-item"><a href="https://www.definitivehc.com/news/cms-bundled-payment-debate">CMS Proposed Bundled Payment Rule Reflects Ongoing Health Industry Debate</a></div><div class="sc-pp-posts-date">August 21, 2017</div></div></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var FC_Validation_2 = {"is_required":"Required","is_invalid":"Invalid","min_char":"Min [x] characters required","max_char":"Max [x] characters allowed","min_files":"Min [x] file(s) required","max_files":"Max [x] file(s) allowed","max_file_size":"Files bigger than [x] MB not allowed","allow_email":"Invalid Email","allow_url":"Invalid URL","allow_regexp":"Invalid Expression","allow_alphabets":"Only alphabets","allow_numbers":"Only numbers","allow_alphanumeric":"Should be alphanumeric","failed":"Please correct the errors and try again"};
/* ]]> */
</script>
<div id="black-studio-tinymce-68" class="widget inline-column col-md-4 col-sm-6 col-xs-12 count-3 widget_black_studio_tinymce"><h3 class="widget-title">Newsletter</h3><div class="textwidget"><p><div class='formcraft-css'><a class='simple_button' data-toggle='fc_modal' data-target='#modal-59a01110558ee' style='background-color: #707985; color: white'>Sign up for our weekly Newsletter!</a><div data-auto='' class='fc-form-modal fc_modal fc_fade animate-' id='modal-59a01110558ee'>
        <div class='fc_modal-dialog fc_modal-dialog-2' style='width: auto'>
          <div data-bind='' data-uniq='59a01110558ee' class='uniq-59a01110558ee formcraft-css form-live align-left'>
            <button class='fc_close' type='button' class='close' data-dismiss='fc_modal' aria-label='Close'>
              <span aria-hidden='true'>&times;</span>
            </button>
            
            <div class='form-logic'>[]</div><div class="fc-pagination-cover fc-pagination-1">
						<div class="fc-pagination" style="width: 100%">
							<div class="pagination-trigger " data-index="0">
								<span class="page-number"><span >1</span></span>
								<span class="page-name ">Step 1</span>
								
							</div>
						</div>
					</div>
					
					<style scoped="scoped" >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</style>
					<div class="form-cover">
						<form data-thousand="" data-decimal="." data-delay="" data-id="2" class="fc-form fc-form-2 align- fc-temp-class spin- save-form- dont-submit-hidden- remove-asterisk- icons-hide- label-placeholder frame-visible field-alignment-left" style="width: 350px; color: #666666; font-size: 115%; background: #e6f2fb">
							<div class="form-page form-page-0" data-index="0">
								
								<div class="form-page-content ng-pristine   ng-isolate-scope ">
									<!-- ngRepeat: element in page track by element.identifier --><div data-identifier="field8" data-index="0" style="width: 100%" class=" form-element form-element-field8 options- index- form-element-0 default-false form-element-type-heading is-required-false odd -handle">
										<div class="form-element-html"><div ><div style="background-color:" class="heading-cover field-cover "><div style="text-align: center; font-size: 1.5em; padding-top: ; padding-bottom: ; color: #1e73be" class="bold-"><span >Newsletter Signup</span></div><input type="hidden" data-field-id="field8" name="field8[]" value="Newsletter Signup"></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options- index- form-element-1 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >First Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="First Name" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="First Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field3" data-index="2" style="width: 100%" class=" form-element form-element-field3 options- index- form-element-2 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Last Name</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Last Name" data-field-id="field3" name="field3[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Last Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field4" data-index="3" style="width: 100%" class=" even form-element form-element-field4 options- index- form-element-3 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Company</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Company" data-field-id="field4" name="field4[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Compnay Name" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field7" data-index="4" style="width: 100%" class=" form-element form-element-field7 options- index- form-element-4 default-false form-element-type-oneLineText is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Title</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Title" data-field-id="field7" name="field7[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Title" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field5" data-index="5" style="width: 100%" class=" even form-element form-element-field5 options- index- form-element-5 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Email</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Email" data-field-id="field5" name="field5[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="Email Address" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field9" data-index="6" style="width: 100%" class=" form-element form-element-field9 options- index- form-element-6 default-true form-element-type-oneLineText is-required-false odd -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Query String</span></span><span class="sub-label"></span></span><div><span class="error"></span><input type="text" placeholder="Query String" data-field-id="field9" name="field9[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="false" data-allow-spaces="" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field6" data-index="7" style="width: 100%" class=" even form-element form-element-field6 options- index- form-element-7 default-false form-element-type-submit is-required-false -handle">
										<div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">Sign Up Now</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier -->
								</div>
							</div>
						</form>
						<div class="prev-next prev-next-1" style="width: 350px; color: #666666; font-size: 115%; background: #e6f2fb">
							<div><input type="text" class="ng-pristine  "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div>
							<div><input type="text" class="ng-pristine  "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div>
						</div>
					</div>
          </div></div>
        </div>
        </div></p>
</div></div></div><!-- .footer-widget-area -->
				<div class="row"><div class="col-md-4 col-xs-12"><div class="footer-site-info">© 2017 Definitive Healthcare, LLC. All Rights Reserved. </div></div></div>
			</div>
		</footer><!-- #colophon -->
				
	</div><!-- #page -->

	<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/respond.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/combobox.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/checkbox.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.dlmenu.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/header.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.lazyLoading.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.transform.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.restable.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/easyResponsiveTabs.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/odometer.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/functions.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/fancyBox/jquery.mousewheel.pack.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/fancyBox/jquery.fancybox-init.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/themes/scalia/js/vc_elements_init.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/formcraft3/assets/js/src/fc_modal.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/formcraft3/assets/js/vendor/tooltip.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FC = {"ajaxurl":"https:\/\/www.definitivehc.com\/wp-admin\/admin-ajax.php","datepickerLang":"https:\/\/www.definitivehc.com\/wp-content\/plugins\/formcraft3\/assets\/js\/datepicker-lang\/"};
var FC = {"ajaxurl":"https:\/\/www.definitivehc.com\/wp-admin\/admin-ajax.php","datepickerLang":"https:\/\/www.definitivehc.com\/wp-content\/plugins\/formcraft3\/assets\/js\/datepicker-lang\/"};
var FC = {"ajaxurl":"https:\/\/www.definitivehc.com\/wp-admin\/admin-ajax.php","datepickerLang":"https:\/\/www.definitivehc.com\/wp-content\/plugins\/formcraft3\/assets\/js\/datepicker-lang\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/formcraft3/assets/js/form.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/formcraft3/assets/js/vendor/toastr.min.js'></script>
<script type='text/javascript' src='https://www.definitivehc.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">
(function(d) {
    var queries = ['source', 'medium', 'campaign', 'adgroup', 'device', 'mt', 'kwd', 'utm_campaign', 'utm_adroup', 'utm_campaign'];

    var QueryString = function() {
        for (var e = {}, r = window.location.search.substring(1), i = r.split("&"), n = 0; n < i.length; n++) {
            var t = i[n].split("=");
            if ('undefined' == typeof e[t[0]]) e[t[0]] = t[1];
            else if ('string' == typeof e[t[0]]) {
                var s = [e[t[0]], t[1]];
                e[t[0]] = s
            } else e[t[0]].push(t[1])
        }
        return e
    }();

    var js_cookie = {
        set: function(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+d.toUTCString();
            document.cookie = cname + "=" + cvalue + "; " + expires + "; path=/";
        },
        get: function(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
    };

    var data = js_cookie.get('queryString'), result = {};
    if ( '' !== data ) result = JSON.parse(data);

    [].slice.call(queries).forEach(function(query) {
        if ('undefined' !== typeof QueryString[query]) result[query] = QueryString[query];
    });

    js_cookie.set('queryString', JSON.stringify(result), 30);

    setTimeout(function() {
        var input_val = '';
        for (i in result) input_val += i + '=' + result[i] + '&';

        [].slice.call(d.querySelectorAll('input[placeholder="Query String"]')).forEach(function(elm) {
            elm.value = input_val.substr(0, input_val.length-1);
        });
    }, 3e3);
})(document);
</script></body>

</html>